WebWork Magazin - Webseiten erstellen lassen, Online Medien, html

Webhoster, Webhosting Provider und Domain registrieren

Home | Registrieren | Einloggen | Suchen | Aktuelles | GSL-Webservice | Suleitec Webhosting
Reparatur-Forum | Elektro forum | Ersatzteilshop Haushalt und Elektronik



Im Homepage und Webhosting-Forum --- Netzteil ok, trotzdem kein Saft auf der Kiste (Einsteckreihenfolge?)!!!

Hardware, Grafikkarte, Prozessor, Lüfter, Festplatte, SSD, Netzteil, Speicher, Flash, USB, Sata, Betriebssystem, Windows 8, Windows 10, Mac, MAC OS, Linux, Debian, Ubunto, Suse, Zip, Outlook, Firefox, Thunderbird und sonstige Software

Forum » Computer & Co - Hardware und Software » Netzteil ok, trotzdem kein Saft auf... - 23 Feb 2020 Antworten
im Forum für Webhosting Homepage gefunden:
Netzteil ok, trotzdem kein Saft auf der Kiste (Einsteckreihenfolge?)!!!
Al Blank
Quasselstrippe
Threadstarter




Beiträge: 377

Hallo an alle,

kennt jemand das Phänomen, dass man eine Reihenfolge einhalten muß beim:

1.) Stromeinstecken
2.) Hinten am Computer einschalten
3.) Vorne einschalten

Dachte zuerst an meinem alten Computer ist das Netzteil defekt (hab mir dann auch gleich mal ein neues bestellt) nachdem sich beim Drücken des vorderen Powerknopfes nichts tat, aber denkste...

Ein Bekannter erzählte mir das die Reihenfolge des Einschaltens/Einsteckens der Kabel und Knöpfe (nach einem Umbau der Anlage) eine Rolle spielt (was ich dann sogar irgendwie hinbekommen habe, jetzt nicht mehr!).

Wie immer auch, ich habe wieder mal umgebaut und die Kiste macht keinen MUCKS!!

Und das N E R V T !!!

Bevor ich den Krempel jetzt aus dem Fenster schmeiße wollte ich halt nochmal nachfragen ob mir da jemand helfen kann.....


Völlig entnervte Grüße,

Al Blank

P.S.: Bitte gebt mir nicht den Tipp das die Steckdose vielleicht kaputt sei, sonst muß ich Ihn wohl persönlich aufsuchen ;)

Diese Nachricht wurde geändert von: Al Blank
  Profil   Editieren   Zitieren
Marcus
Forenheld




Beiträge: 881

Vielleicht ist die Steckdose kaputt?

Aber im Ernst: Kennen tu ich das net, hab auch ehrlich gesagt nie drauf geachtet. Ich steck zuerst die normalen Kabels rein und dann die Stromkabels, schalt dann hinten und zuletzt vorne ein.

Was war das denn für ein Umbau? Hast vielleicht die kleinen Kabels für den vorderen Einknopf falsch auf die Platine gesteckt?

Gruß

Marcus (bei dem alle Steckdosen funktionieren)

  Profil   E-Mail   Editieren   Zitieren
Al Blank
Quasselstrippe
Threadstarter




Beiträge: 377

Mit Umbau mein ich noch nicht einmal innen sondern nur das Netzkabel usw. gezogen.

Es funzt jetzt aber komischerweise wieder nachdem ich alles abgesteckt habe und wieder an.

Sehr, sehr eigenartig

Thx trotzdem!

  Profil   Editieren   Zitieren
Marcus
Forenheld




Beiträge: 881

Ist vielleicht doch die böse Steckdose gewesen

  Profil   E-Mail   Editieren   Zitieren
florianparske
Pixelschubser




Beiträge: 20

Ich gebe dir den Tipp: kauf dir einfach mal ein neues Kaltgerätekabel (Steckdose <--> PC-Netzteil)
Ich hatte das auch, allerdings hatte mein Kabel einen Wackelkontakt und war zum Schluss dann ganz defekt.
Wenn man drauf geachtet hat, hat es auch ein Geräusch gemacht, wenn du das Kabel wieder unter Last so gedreht hast, dass wieder Kontakt entstand.
Hätte auch nie gedacht, dass es das simpelste ist, aber das Problem trat bei mir auch erst sporadisch auf.

Probiers aus, son Kabel kostet nicht die Welt!

Gruß
Florian

  Profil   Website   Editieren   Zitieren
Al Blank
Quasselstrippe
Threadstarter




Beiträge: 377

Da hab ich natürlich auch dran gedacht und ein neues gekauft, gleiches Problem!

Ich glaub an die Theorie der Einsteckreihenfolge (obgleich die total behämmert ist)!

  Profil   Editieren   Zitieren
 

Antworten
Forum » Computer & Co - Hardware und Software » Netzteil ok, trotzdem kein Saft auf...

Aktuelle Beiträge zur Hilfe im Forum für Homepage - Netzteil ok, trotzdem kein Saft auf der Kiste (Einsteckreihenfolge?)!!! im Forum Homepage Hosting AntwortenLetztes Posting
Online Streaming - was braucht man?
in "Computer & Co - Hardware und Software"
0 14.02.2020 20:02 von mirsoM
Antivirussoftware gesucht
in "Computer & Co - Hardware und Software"
2 12.02.2020 23:22 von Klas2016
Betriebssystem
in "Computer & Co - Hardware und Software"
14 10.02.2020 12:36 von Ulrich123
Bürobedarf gesucht
in "Computer & Co - Hardware und Software"
4 08.02.2020 16:10 von minad
Secondhand Technik?
in "Computer & Co - Hardware und Software"
2 07.02.2020 14:23 von UweBr
Suche einem Vertrauenswürdige VPN-Anbieter?
in "Computer & Co - Hardware und Software"
5 14.01.2020 11:07 von AlterSchwede
Welche Gaming Maus taugt was?
in "Computer & Co - Hardware und Software"
1 14.01.2020 11:06 von AlterSchwede
iPhone Wasserschaden
in "Computer & Co - Hardware und Software"
6 05.01.2020 00:23 von Senden
Welchen Torrent empfiehlt Ihr?
in "Computer & Co - Hardware und Software"
1 05.01.2020 00:19 von Senden
Microsoft Produkte
in "Computer & Co - Hardware und Software"
1 06.12.2019 10:27 von Klaus1973
Tipps beim Kauf eines PC Komplettsystens
in "Computer & Co - Hardware und Software"
6 10.11.2019 23:40 von Wivo
Wo gibts gute Pc Gehäuse?
in "Computer & Co - Hardware und Software"
6 31.10.2019 21:49 von AndiUSBer
Poster drucken lassen?
in "Computer & Co - Hardware und Software"
4 30.10.2019 12:06 von Sonja
Suche Agentur die helfen kann Hausarbeit für Universität zu schreiben?
in "Computer & Co - Hardware und Software"
2 23.10.2019 12:35 von Againg
Neue Maus zum Zocken gesucht
in "Computer & Co - Hardware und Software"
9 19.10.2019 16:49 von Gerdrun
LED Beleuchtung
in "Computer & Co - Hardware und Software"
4 17.10.2019 17:58 von Sevener



Besucher : 6540977    Heute : 1045     Gestern : 1106     Online : 37     23.2.2020    17:08      0 Besucher in den letzten 60 Sekunden        
Nach oben